Перейти к содержимому


SAMP BUG при выходе!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 5

#1 OFFLINE   QWIPT

QWIPT
  • Зануда
  • Пользователи
  • PipPipPipPip
  • Сообщений: 13
  • Страна:

Отправлено 01 Май 2015 - 19:40

началось это с того как установил последний клиент =_=
0.3z
Изображение

народ хэлпните..
Скрытый текст
Изображение      
Изображение

#2 OFFLINE   OKStyle

OKStyle
  • Преступник
  • Банда ACF
  • Пользователи
  • PipPipPipPipPipPipPip
  • Сообщений: 139
  • Страна:
  • Город: Оренбург

Отправлено 02 Май 2015 - 17:04

Последний клиент 0.3.7

Изображение


#3 OFFLINE   QWIPT

QWIPT
  • Зануда
  • Пользователи
  • PipPipPipPip
  • Сообщений: 13
  • Страна:

Отправлено 05 Май 2015 - 14:14

та же ошибка и при 0.3.7
.
Скрытый текст
Изображение      
Изображение

#4 OFFLINE   OKStyle

OKStyle
  • Преступник
  • Банда ACF
  • Пользователи
  • PipPipPipPipPipPipPip
  • Сообщений: 139
  • Страна:
  • Город: Оренбург

Отправлено 07 Май 2015 - 09:04

Последний раз такое было на 0.3b, но там клиент пофиксили и всё пропало)) Игра без модов? У нас всё работает ОК.

Изображение


#5 OFFLINE   QWIPT

QWIPT
  • Зануда
  • Пользователи
  • PipPipPipPip
  • Сообщений: 13
  • Страна:

Отправлено 07 Май 2015 - 19:47

да заменил модельку инфернуса на Camaro..
Скрытый текст
Изображение      
Изображение

#6 OFFLINE   OKStyle

OKStyle
  • Преступник
  • Банда ACF
  • Пользователи
  • PipPipPipPipPipPipPip
  • Сообщений: 139
  • Страна:
  • Город: Оренбург

Отправлено 07 Май 2015 - 20:13

Попробуй без замены попробовать. Я потом тебе секрет открою, как это сделать без правки игровых файлов.

Изображение





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей